home page

ClinicaVeterinaria .org - Forum dedicato alla salute e al benessere degli animali

cane_Salute e benessere | _Comportamento | _Cani di razza gatto _Salute e benessere | _Comportamento animali esotici _Animali esotici e nostrani
_I diritti degli animali _Adozioni _I nostri Pets _Varie         

Archivio disponibile solo per consultazione :

VAI al NUOVO FORUM

  >>  Varie  >>  mail a meta' - Discussione n 87741 - PermaLink
   mail a meta'
Autore
Inizio discussione    ( Risposte ricevute: 3 )
machino

Registrato dal: 21-05-2009
| Messaggi : 1263
  Post Inserito 05-08-2014 alle ore 16:43   
ciao,volevo sapere se a qualcuno di voi sta capitando di ricevere mail leggibili solo per meta'.
Tutto e' cominciato il 18/7 quando entrando regolarmente nella mia mail al pc non si vedeva assolutamente nulla erano sparite anche le cartelle sulla sinistra e pur sapendo di avere ben 12 pagine di mail vecchie,non ne vedevo neppure una.
Nei giorni seguenti le cartelle erano riapparse,ma mi diceva tot messaggi in arrivo e sulla destra ancora nulla.Dopo un paio di giorni le mail sono riapparse,ma non potevo andare oltre la prima pagina,inoltre se tentavo di cancellarne alcune non me lo permetteva(prendeva l'ordine,ma la mail era sempre li')
Ho telefonato alla telecom e mi hanno detto che era un problema a livello nazionale.Ora sono passati ormai 20 gg e da qualche giorno le mail mi arrivano ma le visualizzo solo per meno della meta'.
Contemporaneamente dal 18/7 anche il cellulare non riesce piu' a scaricarle,mi dice accesso non riuscito,password del server cambiata,ma io non ho toccato proprio nulla.Prima di richiamare volevo sapere se sta accadendo anche a qualcuno di voi.


0 
 Profilo
taribello

Registrato dal: 08-04-2007
| Messaggi : 3700
  Post Inserito 06-08-2014 alle ore 12:48   
il provider alice?


0 
 Profilo
taribello

Registrato dal: 08-04-2007
| Messaggi : 3700
  Post Inserito 06-08-2014 alle ore 13:00   
se alice, ho fatto diverse prove e tutto funziona regolarmente... le mail partono, arrivano e si leggono correttamente!!


0 
 Profilo
machino

Registrato dal: 21-05-2009
| Messaggi : 1263
  Post Inserito 08-08-2014 alle ore 12:09   
io entro da Virgilio e l'estensione e' @tin.it.Le mail partono regolarmente ed arrivano complete a destinazione.E' a me che arrivano leggibili per meta'.Ed anche il cellulare non riesce piu' a scaricarmele.Dice accesso nn riuscito e password del server cambiata,ma io non ho toccato nulla!!


0 
 Profilo


Generazione pagina: 0.455 Secondi